热点新闻网
每天更新最新资讯

未及时报告 Log4j2 严重漏洞 阿里云被暂停工信部网络安全威胁信息共享平台合作单位

  12 月 22 日消息,据 21 世纪经济报道,近期,工业和信息化部网络安全管理局通报称,阿里云计算有限公司(简称“阿里云”)是工信部网络安全威胁信息共享平台合作单位。近日,阿里云公司发现阿帕奇(Apache)Log4j2 组件严重安全漏洞隐患后,未及时向电信主管部门报告,未有效支撑工信部开展网络安全威胁和漏洞管理。经研究,现暂停阿里云公司作为上述合作单位 6 个月。暂停期满后,根据阿里云公司整改情况,研究恢复其上述合作单位。

  本月阿里云计算有限公司发现了 Java 日志库的阿帕奇 Apache Log4j2 组件存在远程代码执行漏洞,并将漏洞情况告知阿帕奇软件基金会。这一组件是基于 Java 语言的开源日志框架,被广泛用于业务系统开发。漏洞编号为:CVE-2021-45046。

未及时报告 Log4j2 严重漏洞 阿里云被暂停工信部网络安全威胁信息共享平台合作单位 科技资讯 第1张

  12 月 17 日,工信部网络安全管理局发布关于阿帕奇 Log4j2 组件重大安全漏洞的网络安全风险提示。官方表示,12 月 9 日收到了有关网络安全专业机构报告,表示这一组件存在严重安全漏洞。工业和信息化部立即组织有关网络安全专业机构开展漏洞风险分析,召集阿里云、网络安全企业、网络安全专业机构等开展研判,通报督促阿帕奇软件基金会及时修补该漏洞,向行业单位进行风险预警。

  该漏洞可能导致设备远程受控,进而引发敏感信息窃取、设备服务中断等严重危害,属于高危漏洞。

  为降低网络安全风险,网络安全管理局提醒有关单位和公众密切关注阿帕奇 Log4j2 组件漏洞补丁发布,排查自有相关系统阿帕奇 Log4j2 组件使用情况,及时升级组件版本。

*** 次数:20100 已用完,请联系开发者***